חולשת אבטחה קריטית אותרה בכל גרסאות וורדפרס 5.0.1 ומטה

חוקרי אבטחה מחברת RIPS Technologies GmbH איתרו חולשת אבטחה קריטית בכל גרסאות וורדפרס מגירסא 5.0.1 ומטה (כולל). על פי הדו"ח שהוצג ע"י חברת RIPS, ייתכן כי מדובר בפרצה בת 6 שנים שאותרה רק עכשיו, חשוב לציין שמדובר בפרצה מאוד מסוכנת המאפשרת לבצע הרצה של קוד PHP על גבי השרת המארח, ובכך בעצם לאפשר לתוקפים להגיע […]